LITHIUM-IONEN Batterie Erfahrungen

Startseite Board Technik und Tuning Elektronik LITHIUM-IONEN Batterie Erfahrungen

  • Dieses Thema ist leer.
Ansicht von 5 Beiträgen - 1 bis 5 (von insgesamt 5)
  • Autor
    Beiträge
  • #3897
    AnonymAnonym
    Teilnehmer

    Hi Leutz

    Meine Benelli will nicht recht starten wenn sie warm ist, die Kompression ist so hoch das der Anlasser gerade nach kurzen stopps nicht drehen will.

    Kaltstartampereleistung könnte der Schlüssel sein um das in den Griff zu bekommen sowie dickere Kabel zum Anlasser.

    Ich wollte mir darum eine von diesen neuen LITHIUM-IONEN Batterie gönnen die haben ordentliche Kaltstartampereleistungswerte von jenseits der 200A. Die Shido die bei der TnT rein passt sogar um die 290A. Eine gute standard Batterie kommt da nicht ran mit 170A bis 190A.

    Deshalb hier meine Frage wer hat Erfahrungen mit den Lithium Batterien, bitte alles posten negativ wie positiv…..

    :thumbsup: Danke

    Grüße Michi

    #128962
    WildWolfWildWolf
    Teilnehmer

    Habe die in meiner R1 drin und bisher keine Probleme.
    Aber mehr kann dir da Reiner#116 sagen.

    #128965
    NitroduckNitroduck
    Moderator

    Also ich red jetzt mal von akku schraubern da kann man es ganz gut sehen finde ich:

    18v li-ion akku vs. 18v blei akku

    Der 18v li-ion hat extrem lange ein hohes Niveau an kraft und rpm. Geht jedoch wenn der akku leer ist abrubt aus.
    Der 18v blei hat ein lineares abfallendes niveau d.h. er wird kontinuierlich schlechter. Auch aufladen wird ihn nie zu 100% Kapazität bringen.

    Li ion arbeiten bei ca 70%-80% der ladekapazität. Das dient dazu sie nicht zu überladen da sie sonst zu stark beansprucht werden.

    Soweit die Theorie.
    Nun die Praxis:li-ion akkuschrauber können mit frisch geladenen akku den Kollegen von der leiter werfen. Erst reißt das Handgelenk weil der bohrer verkantet dann bricht der arm weil vin der Leiter stürzt.
    Also Power ham die li-ion generell extrem viel!! Habe bis jetzt noch nie (!) Schlechtes gehört.

    Nebenbei: dem Kollegen geht es wieder gut :D

    #128969
    AnonymAnonym
    Teilnehmer

    Hab mir mal so ein Ding gekönnt von Shido bei Polo. Der Gewichtsunterschied ist echt krass.

    Werde die ganze Sache jetzt mal ausgiebig testen, sind ja auch drei Jahre Garantie drauf.

    Das Problemchen mit kaltem Wetter und starten ist mir gleich da die Benelli sowieso nur ein Saisonkennzeichen hat von 04-09. Ich werde mal weiter berichten was es mir so gebracht hat mit den Warmstartzickereien der Benelli.

    Zusätzlich werden ich auch noch einen neuen Kabelsatz zum Anlasser legen, 16 Quadrat gegenüber standard 8 Quadrat. Hoffe so das Zicken beim starten wenn se heiß ist in den Griff zu bekommen.

    Greets Michi

    #128971
    NitroduckNitroduck
    Moderator

    Klingt ordentlich. Hast du den spannungsfall mal berechnet? Kann auch erheblich sein wenn der Querschnitt des Kabels zu gering ist.

Ansicht von 5 Beiträgen - 1 bis 5 (von insgesamt 5)
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.